Учебная работа № 85438. «Контрольная Экономическая математика. Вариант № 3

1 Звезда2 Звезды3 Звезды4 Звезды5 Звезд (Пока оценок нет)
Загрузка...

Учебная работа № 85438. «Контрольная Экономическая математика. Вариант № 3

Количество страниц учебной работы: 2
Содержание:
«I. Задачи
1. Банк учитывает вексель за 210 дней до срока по простой учетной ставке 12%, используя временную базу в 365 дней. Определить доходность такой операции по простой процентной ставке наращения при временной базе, равной 360

2. Банк предоставил ссуду в размере 10 тыс. руб. на 37 месяцев под 11% годовых на условиях ежеквартального начисления процентов по смешанной схеме. Какую сумму предстоит вернуть банку по истечении срока?
3. Рассчитать эффективную годовую процентную ставку при различной частоте начисления процентов (ежегодно, ежемесячно, ежедневно) и номинальной ставке сложных процентов равной 10%. Количество дней в году принять равным 365.»

Стоимость данной учебной работы: 585 руб.Учебная работа № 85438.  "Контрольная Экономическая математика. Вариант № 3
Форма заказа готовой работы

Укажите Ваш e-mail (обязательно)! ПРОВЕРЯЙТЕ пожалуйста правильность написания своего адреса!

Укажите № работы и вариант


Соглашение * (обязательно) Федеральный закон ФЗ-152 от 07.02.2017 N 13-ФЗ
Я ознакомился с Пользовательским

соглашением и даю согласие на обработку своих персональных данных.


Подтвердите, что Вы не бот

Выдержка из похожей работы


Ставится задача поиска рационального варианта раскроя поступившего в обработку материала,
Решение:
Безусловно, в этой задаче о раскрое критерий оптимальности — «максимум выпуска (реализации) комплектной продукции», Построим возможные способы раскроя исходного материала, с этой целью составим таблицу:

Доска 6,5 м

Доска 4 м

2,0 м

1,25 м

Отходы

2,0 м

1,25 м

Отходы

х11(у1)

2

2

0

х21(у5)

2

0

0

х12(у2)

1

3

0,75

х22(у6)

1

1

0,75

х13(у3)

0

5

0,25

х23(у7)

0

3

0,25

х14(у4)

3

0

0,5

Введем необходимые обозначения: хij — число досок из i-й партии (i=1,2), которое следует раскроить j-м способом,
Рассмотрим соотношения:
,
Обозначим через Z-минимальное из этих соотношений (это и будет количество комплектной продукции), Следовательно, экономико-математическая модель примет вид:
,
,
,
,
xij, Z — целые неотрицательные,
Для удобства записи заменим двухиндексные переменные xij, и Z на одноиндексные переменные yj так как это показано в таблице раскроя (Z=y8), ЭММ задачи будет иметь вид:
при ограничениях:
yj, j=1,8 — целые неотрицательные,
В табл,1 приведены указания на ячейки-формулы,
Таблица 1 — Формулы рабочей таблицы

Ячейка

Формула

I7

=СУММПРОИЗВ(B4:I4;B5:I5)

J9

=СУММПРОИЗВ(B$4:I$4;B9:I9)

J10

=СУММПРОИЗВ(B$4:I$4;B10:I10)

J11

=СУММПРОИЗВ(B$4:I$4;B11:I11)

J12

=СУММПРОИЗВ(B$4:I$4;B12:I12)

Реализуя приведенную модель, получим решение:
(оптимальные значения остальных переменных равны нулю),
Следовательно, в данной хозяйственной ситуации максимальное количество наборов, равное 215 шт, можно изготовить и реализовать, если:
— раскроить каждую из 15 досок длиной 6,5 м на 2 детали по 2 м и 2 детали по 1,25 м;
— раскроить каждую из 37 досок длиной 6,5 м на 5 деталей по 1,25 м;
— раскроить каждую из 200 досок длиной 4 м на 2 детали по 2 м,
В этом случае мы получим максимальную выручку,
ЗАДАЧА 2

Транспортная задача
Компания, занимающаяся ремонтом автомобильных дорог, в следующем месяце будет проводить ремонтные работы на пяти участках автодорог, Песок на участки ремонтных работ может доставляться из трех карьеров, месячные объемы предложений по карьерам известны, Из планов производства ремонтных работ известны месячные объемы потребностей по участкам работ, Имеются экономические оценки транспортных затрат (в у,е,) на перевозку 1 тонны песка с карьеров на ремонтные участки,
Числовые данные для решения содержатся ниже в матрице планирования,
Требуется:
1, Предложить план перевозок песка на участки ремонта автодорог, который обеспечивает минимальные совокупные транспортные издержки,
2, Определить, что произойдет с оптимальным планом, если изменятся условия перевозок: а) появится запрет на перевозки от первого карьера до второго участка работ; б) по этой коммуникации будет ограничен объем перевозок 3 тоннами,
Матрица планирования:

Участок работ
Карьер

В1

В2

В3

В4

В5

Предложение

А1

3

3

5

3

1

500

А2

4

3

2

4

5

300

А3

3

7

5

4

1

100

Потребности

150

350

200

100

100

Решение:
1, Данная задача является транспортной задачей линейного программирования, закрытой моделью,
1) Создадим форму для решения задачи, т,е, создадим матрицу перевозок, Для этого необходимо выполнить резервирование изменяемых ячеек: в блок ячеек В3:F5 вводится «1»»

Рейтинг@Mail.ru Яндекс.Метрика