Учебная работа № 89950. «Контрольная Экономика и финансы. Задания 1-3

1 Звезда2 Звезды3 Звезды4 Звезды5 Звезд (Пока оценок нет)
Загрузка...

Учебная работа № 89950. «Контрольная Экономика и финансы. Задания 1-3

Количество страниц учебной работы: 11
Содержание:
Задание 1 2
Покажите логическую цепочку, соединяющую такие понятия, как: «финансовый механизм», «финансовая политика», «финансовый контроль», «управление финансами», «финансовое планирование».
Ответ на задание 1 3
Задание 2 8
Рассчитайте доходы региональных бюджетов, если в консолидированный бюджет РФ поступило:
— единый социальный налог – 266 млрд. руб.;
— НДС – 713 млрд. руб.;
— налог на доходы физических лиц – 170 млрд. руб.;
— налог на прибыль организаций – 255 млрд. руб.;
— налог на имущество организаций – 78 млрд. руб.
Ответ на задание 2 8
Задание 3 9
тест
Список использованной литературы 12

Стоимость данной учебной работы: 585 руб.Учебная работа № 89950.  "Контрольная Экономика и финансы. Задания 1-3
Форма заказа готовой работы

    Укажите Ваш e-mail (обязательно)! ПРОВЕРЯЙТЕ пожалуйста правильность написания своего адреса!

    Укажите № работы и вариант


    Соглашение * (обязательно) Федеральный закон ФЗ-152 от 07.02.2017 N 13-ФЗ
    Я ознакомился с Пользовательским

    соглашением и даю согласие на обработку своих персональных данных.


    Подтвердите, что Вы не бот

    Выдержка из похожей работы


    Постановка задачи
    Фабрика имеет в своем распоряжении определенное количество ресурсов: рабочую силу, сырье и финансы,
    Требуется определить, в каком количестве нужно выпускать продукцию четырех типов П1, П2, П3, П4 для получения максимальной прибыли, Количество ресурса каждого вида, необходимое для выпуска единицы продукции данного типа, называется нормой расхода, Нормы расхода и прибыль, получаемая от реализации единицы каждого типа продукции, наличие ресурса, приведены в таблице 1,
    Таблица 1

    Ресурс

    П1

    П2

    П3

    П4

    наличие ресурса

    прибыль

    60

    70

    120

    130

    Трудовые ресурсы

    1

    1

    1

    1

    16

    Сырье

    6

    5

    4

    3

    110

    Финансы

    4

    6

    10

    13

    100

    Модель,
    Введем следующие обозначения:
    — количество выпускаемой продукции -го типа ;
    — количество располагаемого ресурса -го вида ;
    — норма расхода -го ресурса для выпуска единицы продукции — го типа;
    — прибыль, получаемая от реализации единицы продукции -го типа,
    Таким образом, требуется максимизировать значение целевой функции
    при ограничениях по ресурсам
    ,
    При заданных параметрах нашей задачи (Табл, 1) имеем
    · целевая функция (1)
    · ограничения
    (2)
    задача excel производственный прибыль
    где левая часть представляет выражение для величины потребного ресурса, а правая — количество имеющегося ресурса,
    Технология решения задачи с помощью Поиска решения Excel
    Задачи на поиск максимума или минимума целевой функции при ограничениях, накладываемых на независимые переменные, называются оптимизационными, Подобные задачи в Excel решаются с помощью надстройки Поиск решения,
    Для решения задачи сначала, как правило, создается форма для ввода условий, В эту форму вводятся исходные данные, зависимости для целевой функции (ЦФ) и ограничений, а также параметры для решения задачи,
    Создайте форму для ввода данных в соответствии с Рис,1,
    Рис, 1, Форма для ввода данных, Ячейка для целевой функции выделена,
    Оптимальные значения вектора будут размещаться в ячейках C3:F3, в то время как оптимальное значение целевой функции (ЦФ) — в ячейке G4 (на рисунке для наглядности эта ячейка выделена),
    Для проведения расчета введите в ячейку G4 зависимость для целевой функции =СУММПРОИЗВ(C3:F3;C4:F4) (см, формулу (1)),
    Введите в ячейки G7:G9 зависимости для левых частей ограничений (см, (2)) в соответствии с приведенной ниже таблицей

    Ячейка

    Формула

    G7

    =СУММПРОИЗВ(C3:F3;C7:F7)

    G8

    =СУММПРОИЗВ(C3:F3;C8:F8)

    G9

    =СУММПРОИЗВ(C3:F3;C9:F9)

    Запустите Поиск решения и введите ограничения в соответствующем окне диалога (Рис, 2)

    Рис,2, Ввод ограничений для решения задачи,
    Установите требуемые для решения задачи параметры в окне диалога Параметры поиска решения — Линейная модель и Неотрицательные значения,
    Решите задачу с помощью запуска Поиска решения,
    Самостоятельное задание 1
    Предположим, что руководство фабрики может в определенных пределах изменять количество имеющихся ресурсов всех видов, Определите, как сильно влияют возможные изменения запасов на величину целевой функции
    1″

    Рейтинг@Mail.ru Яндекс.Метрика